Auteur Message

Index du forum  ~  Discussions générales  ~  Notifications par mail

» nycos
Voir le profil de l'utilisateur Messages: 1591 Localisation: Lille
Mer 06 Nov, 13 11:06, Répondre en citant
bonjour,

c'est moi ou bien ça déconne? à chaque message que j'envoie j'ai une erreur sur un fichier php?

edit :
Citation:
Failed sending email :: PHP ::

DEBUG MODE

Line : 234
File : emailer.php

_________________
Flickr
 
» troisieme type
Voir le profil de l'utilisateur Messages: 6474 Localisation: Pays Cathare
Mer 06 Nov, 13 11:51, Répondre en citant
Pareil, il doit y avoir un tracas ces jours-ci. Celà dit les messages passent à chaque fois. Alors...

_________________
matériel photo artisanal: le labo du troisieme
visitez-moi (oh oui!)
 
» filisimao
Invité
Mer 06 Nov, 13 13:05, Répondre en citant
Ça me le fait aussi à chaque message envoyé depuis quelques jours...
 
» nycos
Voir le profil de l'utilisateur Messages: 1591 Localisation: Lille
Mer 06 Nov, 13 13:34, Répondre en citant
c'est plutôt pour prévenir les patrons ce message alors!

"Allo Houston, on a un problème!"

_________________
Flickr
 
» Hug0
Voir le profil de l'utilisateur Messages: 8665 Localisation: Bern, Schweiz
Mer 06 Nov, 13 14:32, Répondre en citant
Idem!

_________________
Mon site.
Mon blog.
Clik clk.
 
» kougnoff
Voir le profil de l'utilisateur Messages: 218 Localisation: Cannes
Mer 06 Nov, 13 15:29, Répondre en citant
ça viendrai pas d'un problème, d'heure?
je viens d'envoyer un mail dans ma boite d'envoie il est noté à 16h27 et il n'est que 15h27 (heure d'été/hiver).
Des fois l'informatique c'est un peu très con non?

_________________
Si photographe grand devenir tu veux!
sur escabot monter tu devras
Maitre Yoda
 
» Aalexandre
Voir le profil de l'utilisateur Messages: 14496 Localisation: Bordeaux
Mer 06 Nov, 13 17:02, Répondre en citant
ça bug fail sévère ouais

_________________
La photographie est un sport de combat
 
» Adc
# h0lg4dm1n # Voir le profil de l'utilisateur Messages: 3482 Localisation: Sud ;o)
Jeu 14 Nov, 13 14:38, Répondre en citant
Hello les gens. Désolé pour le manque de réactivité...
J'ai fait qq petites choses, dites moi si ça va mieux ?
 
» Adc
# h0lg4dm1n # Voir le profil de l'utilisateur Messages: 3482 Localisation: Sud ;o)
Jeu 14 Nov, 13 14:41, Répondre en citant
J'ai la réponse, c'est pas mieux ;o). J'investigue, et je vous tiens au jus.
 
» Adc
# h0lg4dm1n # Voir le profil de l'utilisateur Messages: 3482 Localisation: Sud ;o)
Lun 18 Nov, 13 9:38, Répondre en citant
Je pense que c'est ok maintenant, si vous pouvez me confirmer ;o)
 
» Jacques Frel
Voir le profil de l'utilisateur Messages: 2858 Localisation: Bruxelles
Lun 18 Nov, 13 9:42, Répondre en citant
J'ai eu des soucis ce matin (le message faisait mine de ne pas passer) mais là tout me semble nikkel. J'ai posté des messages sans aucun souci.

_________________
http://www.simonvansteenwinckel.com
 
» SBG1
Voir le profil de l'utilisateur Messages: 1540 Localisation: AU NORD
Lun 18 Nov, 13 18:19, Répondre en citant
oui beaucoup de bug sur le site dernièrement, erreur apres envoi de post, plus de notifications email sur les posts ou l on a répondu! (dommage) et problème d'inscription comme je l'ai mis sur un post dédié!

J'imahgine que ça doit être beaucoup de boulot, courage aux admins!

_________________
Le site
et
mon flickr
 
» Adc
# h0lg4dm1n # Voir le profil de l'utilisateur Messages: 3482 Localisation: Sud ;o)
Lun 18 Nov, 13 18:28, Répondre en citant
Normalement tout est rentré dans l'ordre, merci de confirmer.
Et pour les soucis d'inscription, merci de m'envoyer par MP le pseudo concerné si tu le connais.
 
» guillaume31
Voir le profil de l'utilisateur Messages: 9699 Localisation: Toulouse
Mar 19 Nov, 13 12:10, Répondre en citant
je n'ai plus aucun bug de mon côté. Je n'ai pas essayé les MP mais tout le reste est ok. Merci Adc !

_________________
galerie sur H0LG4.org
site - photoblog
 
» Adc
# h0lg4dm1n # Voir le profil de l'utilisateur Messages: 3482 Localisation: Sud ;o)
Mar 19 Nov, 13 12:16, Répondre en citant
Bin de rien, et désolé pour le temps de réaction... hésitez pas à jeter des MPs quand c'est ça, c'est plus sur ;o)
 
» guillaume31
Voir le profil de l'utilisateur Messages: 9699 Localisation: Toulouse
Mar 19 Nov, 13 12:19, Répondre en citant
okay !

_________________
galerie sur H0LG4.org
site - photoblog
 
» Jacques Frel
Voir le profil de l'utilisateur Messages: 2858 Localisation: Bruxelles
Lun 25 Nov, 13 15:21, Répondre en citant
Cela recommence !
> Message d'erreur quand tu postes un message alors qu'il est bien envoyé !


_________________
http://www.simonvansteenwinckel.com
 
» flip
Voir le profil de l'utilisateur Messages: 3460 Localisation: Madrid, Espagne
Lun 25 Nov, 13 17:41, Répondre en citant
Pareil pour moi
 
» SBG1
Voir le profil de l'utilisateur Messages: 1540 Localisation: AU NORD
Mer 27 Nov, 13 12:01, Répondre en citant
pour les notifications, j'ai remarqué qu'elles arrivait pas sur mon logiciel mail de mac, mais mon adresse est une gmail et ça arrive sur gmail.
dernièrement gmail a géré nos mails différemment, cela doit venir de là!
mais je ne sais comment faire

_________________
Le site
et
mon flickr
 
» Nicolas
Voir le profil de l'utilisateur Messages: 560
Mer 27 Nov, 13 13:29, Répondre en citant
Je sais que certains hébergeurs bloquent l'envoi d'email avec un header "from"
$headers = "From ..."

pour éviter des histoires d'usurpation d'identité, spam, toussa toussa...

Vous devriez jeter un coup d'oeil à vos logs.

(je peux filer un coup de main si besoin)

Nicolas

_________________
blog
 
» thomas r.
Voir le profil de l'utilisateur Messages: 411 Localisation: paris
Jeu 28 Nov, 13 10:42, Répondre en citant
Erreur Générale
Erreur Générale
Failed sending email :: PHP ::

DEBUG MODE

Line : 234
File : emailer.php

_________________
tr.
tomariba
 
» nycos
Voir le profil de l'utilisateur Messages: 1591 Localisation: Lille
Jeu 28 Nov, 13 16:54, Répondre en citant
Citation:

Ran into problems sending Mail. Response: 503 5.5.1 Error: authentication not enabled

DEBUG MODE

Line : 126
File : smtp.php

_________________
Flickr
 
» benoit c
Voir le profil de l'utilisateur Messages: 681 Localisation: grenoble
Jeu 12 Déc, 13 12:39, Répondre en citant
ça fait un moment que je n'étais pas passé dans le coin, mais j'ai le même type de pb que ceux signalés ci dessus :
j'ai le même message que ci dessus une fois sur deux
je n'ai aucune notification de réponse aux fils que je suis
je n'arrive plus à charger une image en galerie...

_________________
mon site personnel
sténopés et châssis-presse artisanaux en bois
association de photographie argentique
 
» Rajuarel
Voir le profil de l'utilisateur Messages: 866 Localisation: Liège (Belgique)
Jeu 12 Déc, 13 14:58, Répondre en citant
Soucis idem de mon côté... navigateur Safari...
 
» mistinguette
Voir le profil de l'utilisateur Messages: 4501 Localisation: Nice
Jeu 12 Déc, 13 20:31, Répondre en citant
Soucis chez moi aussi...
Je suis sous Chrome

_________________
www.magali-m.com
 
» Effixe
Voir le profil de l'utilisateur Messages: 3905 Localisation: Hyères
Dim 23 Fév, 14 23:26, Répondre en citant
pareil pour les MP, pas de notifications.

_________________
my flickr
mes bricolages on flickr
 
» benoit c
Voir le profil de l'utilisateur Messages: 681 Localisation: grenoble
Lun 24 Fév, 14 10:59, Répondre en citant
après trois mois sans pouvoir me connecter, je peux à nouveau...
pas encore testé les fonctionnalités du coup.
content de pouvoir venir participer à nouveau. Pourvu que ça dure! Party

_________________
mon site personnel
sténopés et châssis-presse artisanaux en bois
association de photographie argentique
 
» pask
h0lg4dmin Voir le profil de l'utilisateur Messages: 4742 Localisation: Nice
Lun 24 Fév, 14 22:07, Répondre en citant
Mince désolé Benoit !

_________________
h0lg4 /
INSTA /
fb / Pro
 
Page 1 sur 1
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum